Closed Bug 1112035 Opened 7 years ago Closed 7 years ago

[Stingray] change transition from fade in to flying in

Categories

(Firefox OS Graveyard :: General, defect)

x86
macOS
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1122432

People

(Reporter: johnhu, Assigned: suchiu)

References

Details

(Whiteboard: [ft:conndevices])

We had created visual in bug 1111414. But we didn't use flying in to show the notification. According to visual spec, we should change it to flying in.
Assignee: nobody → suchiu
Status: NEW → RESOLVED
Closed: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1122432
You need to log in before you can comment on or make changes to this bug.