Closed Bug 11439 Opened 21 years ago Closed 20 years ago

[FEATURE TRACKING] Preferences

Categories

(Core Graveyard :: Tracking, defect, P3)

defect

Tracking

(Not tracked)

VERIFIED FIXED
Future

People

(Reporter: dp, Assigned: dp)

References

Details

Status: NEW → ASSIGNED
Depends on: 5476
Depends on: 9240
Target Milestone: M12 → M20
Target Milestone: M20 → Future
All bugs on this meta bug fixed.  Marking fixed.
Status: ASSIGNED → RESOLVED
Closed: 20 years ago
Resolution: --- → FIXED
Marking verified
Status: RESOLVED → VERIFIED
*** Bug 111442 has been marked as a duplicate of this bug. ***
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.