Closed Bug 1188332 Opened 4 years ago Closed 4 years ago

Unnecessary glow for the history dropdown and Reload/Stop/Go icons on Windows 10

Categories

(Firefox :: Theme, defect)

defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 1186687
Tracking Status
firefox42 --- affected

People

(Reporter: cornel_ionce, Unassigned)

References

Details

Follow`up from bug 1173739.

A small glow can be noticed on hover/click over the icons. It is also visible on HiDPI devices.

Screenshot: http://i.imgur.com/d6YHxQQ.png (dropmarker)
Status: NEW → RESOLVED
Closed: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1186687
You need to log in before you can comment on or make changes to this bug.