Closed Bug 1193585 Opened 5 years ago Closed 5 years ago

Merge tablet_* with phone assets

Categories

(Firefox for Android :: General, defect)

All
Android
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 1106935

People

(Reporter: mcomella, Unassigned)

References

(Blocks 1 open bug)

Details

Provided bug 1150742 goes through, I renamed some files tablet_* because there is a drawable/ asset that is used on drawable-large devices, and a similar asset only used on drawable-large devices (which became tablet_*).
This appears to have been done by bug 1106935 and the follow-up bugs.
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1106935
You need to log in before you can comment on or make changes to this bug.