Closed Bug 1202420 Opened 8 years ago Closed 8 years ago
Please rename the async plugin init pref
As mentioned by Felipe ( https://bugzilla.mozilla.org/show_bug.cgi?id=1201065#c3 ), we need to rename the async plugin init pref. Otherwise, our users will be stuck. This has to be done before 41 rc (Sept 14th)
[Tracking Requested - why for this release]: We don't want to ship without the old pref name. Aaron, could you take care of that? Thanks
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.