[TV][2.5] Reminder for pining to home screen if a user have visited Content X (TBD) times.

RESOLVED DUPLICATE of bug 1225090

Status

Firefox OS
Gaia::TV
P3
normal
RESOLVED DUPLICATE of bug 1225090
2 years ago
2 years ago

People

(Reporter: josh, Unassigned)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [ft:conndevices])

User Story

As Mozilla, I want to remind the user to pin Content to home screen if a user have visited Content X (TBD) times but not pinned to the home screen
(Reporter)

Description

2 years ago
As Mozilla, I want to remind the user to pin Content to home screen if a user have visited Content X (TBD) times but not pinned to the home screen
(Reporter)

Updated

2 years ago
Priority: -- → P3
(Reporter)

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1225090
You need to log in before you can comment on or make changes to this bug.