[e10s] HTTP_SUBITEM_OPEN_LATENCY_TIME regressed

RESOLVED DUPLICATE of bug 1225097

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 1225097
2 years ago
2 years ago

People

(Reporter: rvitillo, Unassigned)

Tracking

(Blocks: 1 bug)

Firefox Tracking Flags

(Not tracked)

Details

(URL)

The histogram regressed in e10s. See provided URL and grep for the metric's name.
(Reporter)

Comment 1

2 years ago
See also HTTP_SUBITEM_FIRST_BYTE_LATENCY_TIME

Updated

2 years ago
Blocks: 1063169

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1225097
(Reporter)

Updated

2 years ago
Blocks: 1198638
You need to log in before you can comment on or make changes to this bug.