Remove unused token arguments from nsIX509CertDB (bustage fix).

RESOLVED DUPLICATE of bug 1243932

Status

Thunderbird
General
RESOLVED DUPLICATE of bug 1243932
2 years ago
2 years ago

People

(Reporter: Jorg K (GMT+2) (bustage-fix and urgent reviews only), Unassigned)

Tracking

Trunk

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 obsolete attachment)

Patch coming.
Created attachment 8715312 [details] [diff] [review]
Bustage fix (v1).
Assignee: nobody → mozilla
Status: NEW → ASSIGNED
Attachment #8715312 - Flags: review?(aleth)
Oops. Someone else got there before me.
Status: ASSIGNED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1243932
Attachment #8715312 - Attachment is obsolete: true
Attachment #8715312 - Flags: review?(aleth)

Updated

2 years ago
Assignee: mozilla → nobody
You need to log in before you can comment on or make changes to this bug.