Better method for fixing bug #1274749 (Useless one free space between dropmarker and separator in address bar)

VERIFIED DUPLICATE of bug 1276116

Status

()

VERIFIED DUPLICATE of bug 1276116
2 years ago
a year ago

People

(Reporter: Virtual, Assigned: baku)

Tracking

({nightly-community})

49 Branch
x86_64
Windows 7
nightly-community
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

+++ This bug was initially created as a clone of Bug #1274749 +++
Flags: needinfo?(amarchesini)
(Assignee)

Updated

2 years ago
Assignee: nobody → amarchesini
Flags: needinfo?(amarchesini)
(Assignee)

Comment 1

2 years ago
Thanks for filing this. But I found bug 1276116 and I submitted a patch there.
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1276116
No longer blocks: 1267923
Status: RESOLVED → VERIFIED
status-firefox48: unaffected → ---
status-firefox49: affected → ---
No longer depends on: 1276116, 1274749
You need to log in before you can comment on or make changes to this bug.