Crash in shutdownhang | WaitForSingleObjectEx | WaitForSingleObject | _PR_MD_WAIT_CV | _PR_WaitCondVar | PR_WaitCondVar | PR_Wait | mozilla::ReentrantMonitor::Wait | nsEventQueue::GetEvent

RESOLVED DUPLICATE of bug 1149287

Status

--
critical
RESOLVED DUPLICATE of bug 1149287
2 years ago
2 years ago

People

(Reporter: Robert_Hartmann, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

2 years ago
This bug was filed from the Socorro interface and is 
report bp-623dbbbe-0970-4339-9fbb-d7ed32160419.
=============================================================
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1149287
Crash Signature: [@ shutdownhang | WaitForSingleObjectEx | WaitForSingleObject | _PR_MD_WAIT_CV | _PR_WaitCondVar | PR_WaitCondVar | PR_Wait | mozilla::ReentrantMonitor::Wait | nsEventQueue::GetEvent]
(Reporter)

Updated

2 years ago
Blocks: 1321959
You need to log in before you can comment on or make changes to this bug.