[jsplugins] support PDF printing

RESOLVED DUPLICATE of bug 1269760

Status

()

Core
Printing: Output
RESOLVED DUPLICATE of bug 1269760
11 months ago
11 months ago

People

(Reporter: fatseng, Assigned: fatseng)

Tracking

(Blocks: 1 bug)

45 Branch
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

11 months ago
I would like to support Mortar printing.
(Assignee)

Updated

11 months ago
Assignee: nobody → fatseng
(Assignee)

Updated

11 months ago
Blocks: 1264551
(Assignee)

Updated

11 months ago
Status: NEW → ASSIGNED

Updated

11 months ago
Blocks: 1328495

Updated

11 months ago
No longer blocks: 1328495

Updated

11 months ago
Status: ASSIGNED → RESOLVED
Last Resolved: 11 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1269760
You need to log in before you can comment on or make changes to this bug.