Crash in shutdownhang | libpthread-2.23.so@0xd360

RESOLVED DUPLICATE of bug 777491

Status

Thunderbird
General
--
critical
RESOLVED DUPLICATE of bug 777491
a year ago
4 months ago

People

(Reporter: Ulf Zibis, Unassigned)

Tracking

45 Branch
Unspecified
Linux

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

a year ago
This bug was filed from the Socorro interface and is 
report bp-f4812ca0-5fb5-4344-bef2-603ba2170308.
=============================================================
I often see this problem, when closing Thunderbird.
likely the same issue as bug 1316927
Status: UNCONFIRMED → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1316927
(Reporter)

Updated

4 months ago
Duplicate of bug: 777491
You need to log in before you can comment on or make changes to this bug.