[geckoview] Media controls are broken in GeckoView

RESOLVED DUPLICATE of bug 1353826

Status

()

Core
Embedding: APIs
RESOLVED DUPLICATE of bug 1353826
11 months ago
8 months ago

People

(Reporter: snorp, Assigned: jchen)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

After bug 1351000, media controls are broken in GeckoView. I'm using this to test: https://people-mozilla.org/~atrain/mobile/tests/media.html
Depends on: 1351000
(Assignee)

Updated

11 months ago
Status: NEW → RESOLVED
Last Resolved: 11 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1353826
(Assignee)

Updated

8 months ago
Duplicate of this bug: 1359983
You need to log in before you can comment on or make changes to this bug.