Closed Bug 13916 Opened 20 years ago Closed 20 years ago

Solaris crashes on startup

Categories

(SeaMonkey :: General, defect, P1, blocker)

Sun
Solaris
defect

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 13160

People

(Reporter: mcafee, Assigned: mcafee)

References

Details

Solaris crashes on startup, no stack trace.
Priority: P3 → P1
Target Milestone: M11
Blocks: 10699
Blocks: 7542
Blocks: 8413
Blocks: 6253
Blocks: 9311
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 13160 ***
No longer blocks: 8413
No longer blocks: 6253
No longer blocks: 10699
Status: RESOLVED → VERIFIED
Verified dupe.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.