must have sidebar closed at startup

VERIFIED DUPLICATE of bug 13901

Status

defect
P3
critical
VERIFIED DUPLICATE of bug 13901
20 years ago
15 years ago

People

(Reporter: bruce, Assigned: slamm)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

I want the sidebar to be closed so that it doesn't show up and leak a ton of
stuff.  How do I make this happen?  I've tried prefs.  Don't appear to work.
I've tried using the 'View->Sidebar' thing in the menu.  What's up?
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
see bug 14193 and bug 13901 for status on this

*** This bug has been marked as a duplicate of 13901 ***
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.