Closed Bug 14610 Opened 21 years ago Closed 20 years ago

Implement Keep-Alive

Categories

(Core :: Networking, defect, P3)

x86
Other
defect

Tracking

()

VERIFIED DUPLICATE of bug 10738

People

(Reporter: gagan, Assigned: gagan)

References

Details

Status: NEW → ASSIGNED
Target Milestone: M13
Blocks: 16950
Assignee: gagan → rpotts
Status: ASSIGNED → NEW
rick, you're on this right?
Bulk move of all Necko (to be deleted component) bugs to new Networking

component.
Assignee: rpotts → gagan
-> Gagan
Target Milestone: M13 → M14
Blocks: 23679
dup

*** This bug has been marked as a duplicate of 10738 ***
Status: NEW → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
No longer blocks: 23679
verified duplicate
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.