Closed Bug 1698868 Opened 11 months ago Closed 11 months ago

[Proton] Tab overflow button is overlapping the last pinned tab

Categories

(Firefox :: Theme, defect)

defect

Tracking

()

RESOLVED DUPLICATE of bug 1695292

People

(Reporter: itiel_yn8, Unassigned)

References

(Blocks 1 open bug, Regression)

Details

(Keywords: regression)

Attachments

(1 file)

Attached image Screenshot

The attached screenshot is from an RTL build.

Summary: [Proton] Tab overflow button is overlapping with the last pinned tab → [Proton] Tab overflow button is overlapping the last pinned tab
Status: NEW → RESOLVED
Closed: 11 months ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1695292
Has Regression Range: --- → yes
You need to log in before you can comment on or make changes to this bug.