Closed Bug 1777561 Opened 1 month ago Closed 1 month ago

Error console, context menu: "Copy all Messages" and "Save all Messages to File" not working

Categories

(Thunderbird :: General, defect)

Thunderbird 102
defect

Tracking

(thunderbird_esr102 affected)

RESOLVED DUPLICATE of bug 1777283
Tracking Status
thunderbird_esr102 --- affected

People

(Reporter: rachel, Unassigned)

References

(Blocks 1 open bug)

Details

Error console, context menu: "Copy all Messages" and "Save all Messages to File" not working.

Error console shows:
TypeError: toolbox is null - context-menu.js:341:42

Alice, could you check whether this ever worked and if so, whether is stopped working at some stage. How about in Firefox, does that have a similar function? Does that work?

Flags: needinfo?(alice0775)

This is known

Status: NEW → RESOLVED
Closed: 1 month ago
Flags: needinfo?(alice0775)
Resolution: --- → DUPLICATE
Duplicate of bug: 1777283
You need to log in before you can comment on or make changes to this bug.