When I try drag&drop attachment to Explorer's folder it paste only .lnk file...

RESOLVED DUPLICATE of bug 185088

Status

Thunderbird
Message Compose Window
RESOLVED DUPLICATE of bug 185088
15 years ago
15 years ago

People

(Reporter: SEN, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)
Build Identifier: Mozilla Thunderbird 0.4a (20031119)

When I try drag&drop attachment to Explorer's folder it paste only .lnk file...

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
 Somone please mark this bug as a duplicate of
http://bugzilla.mozilla.org/show_bug.cgi?id=185088
(Assignee)

Comment 2

15 years ago

*** This bug has been marked as a duplicate of 185088 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.