Closed Bug 258823 Opened 17 years ago Closed 17 years ago

needs minimize/restore/close tooltip for F11 mode

Categories

(Firefox :: General, defect)

x86
Windows 2000
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 257317

People

(Reporter: sekundes, Assigned: bugzilla)

Details

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; rv:1.7.3) Gecko/20040910 Firefox/0.10
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; rv:1.7.3) Gecko/20040910 Firefox/0.10

This is bug 258822 for Firefox frontend.

Reproducible: Always
Steps to Reproduce:
Flags: blocking-aviary1.0PR?
Flags: blocking-aviary1.0?
this is probably a dupe, but its not a blocker at all.
Flags: blocking-aviary1.0PR?
Flags: blocking-aviary1.0PR-
Flags: blocking-aviary1.0?
Flags: blocking-aviary1.0-
sorry, I got no dupe results by searching wrong keywords.

*** This bug has been marked as a duplicate of 257317 ***
Status: UNCONFIRMED → RESOLVED
Closed: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.