Totally unclear : how do i comment on a theme?

RESOLVED DUPLICATE of bug 276577

Status

RESOLVED DUPLICATE of bug 276577
14 years ago
3 years ago

People

(Reporter: torgny.rasmark, Assigned: Bugzilla-alanjstrBugs)

Tracking

unspecified
x86
Linux

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.6) Gecko/20040115 Epiphany/1.0.7
Build Identifier: Thunderbird version 1.0 (20041206)

Cannot find function (slot, form, link, ...?) to file a comment

Reproducible: Always
(Assignee)

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 276577 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Product: addons.mozilla.org → addons.mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.