"<menuitem id=spell-no-suggestions>" appears at bottom of main window

VERIFIED DUPLICATE of bug 354289

Status

Thunderbird
General
VERIFIED DUPLICATE of bug 354289
12 years ago
12 years ago

People

(Reporter: Joseph Wright, Assigned: Scott MacGregor)

Tracking

x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

12 years ago
TB version 2 beta 1 (20060926)

As of today's update, I have "<menuitem id=spell-no-suggestions>" appearing in red at the bottom of the main TB window.  Have tried a clean download and a new profile, seems to make no difference.
(Reporter)

Comment 1

12 years ago
Created attachment 240158 [details]
How the problem looks

Comment 2

12 years ago

*** This bug has been marked as a duplicate of 354289 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

12 years ago
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.