unable to copy .eml message into imap or local folder

RESOLVED DUPLICATE of bug 193281

Status

RESOLVED DUPLICATE of bug 193281
12 years ago
12 years ago

People

(Reporter: moco, Assigned: mscott)

Tracking

x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

unable to copy .eml message into imap or local folder

I'm using tbird version 2 beta 1 (20061127) on windows xp.

steps to reproduce:

1) save a message to an .eml file
2) open the .eml file in tbird
3) the "Message | Copy | ..." menu items area enabled, but copying silently fails (nothing appears in the error console.)
There is also bug 259522 (and bug 338537).  

*** This bug has been marked as a duplicate of 193281 ***
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.