Unmarked Star on a Secure site is nearly invisible.

VERIFIED DUPLICATE of bug 392427

Status

()

VERIFIED DUPLICATE of bug 392427
11 years ago
11 years ago

People

(Reporter: hsumen, Unassigned)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9b4pre) Gecko/2008021204 Minefield/3.0b4pre
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9b4pre) Gecko/2008021204 Minefield/3.0b4pre

Linux only.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
(Reporter)

Updated

11 years ago
Version: unspecified → Trunk
(Reporter)

Comment 1

11 years ago
Created attachment 302986 [details]
Windows (top) vs Linux screenshot

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 392427
Verified dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.