Messagefilters do not allow to remove(!!!) tags from messages (attached to them

VERIFIED DUPLICATE of bug 397009

Status

Thunderbird
Mail Window Front End
--
enhancement
VERIFIED DUPLICATE of bug 397009
10 years ago
10 years ago

People

(Reporter: Michael Soliman., Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b2) Gecko/20050702
Build Identifier: Version 2.0.0.12 (20080213).

Moin Moin.
This bug is part of "https://bugzilla.mozilla.org/show_bug.cgi?id=425661" entered seperately as "Rod Whiteley   2008-03-29 13:25:37 PDT" wished me to.
______________________________________________________
Messagefilters do not allow to remove(!!!) tags from messages (attached to them
by higher prioritised filters).
______________________________________________________
_Tschuess,
__Michael.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

10 years ago
> This bug is part of "https://bugzilla.mozilla.org/show_bug.cgi?id=425661"
> entered seperately as "Rod Whiteley   2008-03-29 13:25:37 PDT" wished me to.

No, he didn't.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 397009

Comment 2

10 years ago
Michael: this is not a forum, it's a bug tracker. The Moin moin and _ __ stuff for all your comments is nothing but distracting.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.