SQL update for preview.addons.mozilla.org

VERIFIED DUPLICATE of bug 487326

Status

mozilla.org Graveyard
Server Operations
VERIFIED DUPLICATE of bug 487326
9 years ago
3 years ago

People

(Reporter: cesar, Unassigned)

Tracking

Details

(Reporter)

Description

9 years ago
The SQL from attachment 370963 [details] of bug 483884 needs to run on preview.addons.mozilla.org so the bug can be verified. It allows us to track how long an addon has been waiting in the queue.

Thanks
clouserw, ack?
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 487326
Verified dup -- I didn't see the other bug either.
Status: RESOLVED → VERIFIED
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.