Closed Bug 511285 Opened 13 years ago Closed 13 years ago

multiple tinderboxes on the TM tree failing

Categories

(Infrastructure & Operations :: RelOps: General, task)

task
Not set
critical

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 511258

People

(Reporter: gal, Assigned: aravind)

Details

Severity: normal → critical
OS: Mac OS X → All
Hardware: x86 → All
I was working on changing some server settings to get things to be more stable (bug 511258)
Assignee: server-ops → aravind
Status: NEW → RESOLVED
Closed: 13 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 511258
Component: Server Operations: RelEng → RelOps
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.