If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Feature Request ThunderBirdMail: Integrated Profile Backup & Sync with other Device

RESOLVED DUPLICATE of bug 22689

Status

Thunderbird
Preferences
--
enhancement
RESOLVED DUPLICATE of bug 22689
8 years ago
8 years ago

People

(Reporter: Tofo, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; it; rv:1.9.2) Gecko/20100115 Firefox/3.6 (.NET CLR 3.5.30729)
Build Identifier: 

I use many s.o and I would want to export and to import with facility my profile. You could implement a function that resolves this problem? Thanks
---------------------------------------------------------------------------------
Uso molti s.o. e vorrei esportare ed importare con facilità il mio profilo.
Potreste implementare una funzione che risolva con semplicità questo problema?
Grazie

Reproducible: Always

Comment 1

8 years ago
Duplicate of bug 395859 -> Core bug 22689?

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 22689
You need to log in before you can comment on or make changes to this bug.