[Meta] MeegoTouch/Maemo6 virtual keyboard tracking

RESOLVED DUPLICATE of bug 583150

Status

RESOLVED DUPLICATE of bug 583150
8 years ago
2 years ago

People

(Reporter: steffen.imhof, Unassigned)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
This meta bug is for tracking the various patches that are related to supporting the virtual keyboard on the Maemo6/MeegoTouch platform.
(Reporter)

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 583150

Updated

8 years ago
No longer blocks: 583135

Updated

8 years ago
No longer depends on: 582371
(Assignee)

Updated

2 years ago
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.