Reimage and rename zack-testing.b.m.o to moz2-darwin10-slave53.b.m.o

RESOLVED DUPLICATE of bug 635964

Status

RESOLVED DUPLICATE of bug 635964
8 years ago
5 years ago

People

(Reporter: joduinn, Unassigned)

Tracking

Details

No further work being done in bug#545191, so time to put this machine back to work. Its currently sitting in the 2nd floor QA lab area.

This is a rev2 mini, so we should image it as a darwin10 builder once we upgrade RAM on it to 3gb like the other darwin10 build slaves.
This machine got rolled up with the machines in Bug 635964
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 635964
Component: Server Operations: RelEng → RelOps
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.