linux-ix-slave13 still has bad hardware

RESOLVED DUPLICATE of bug 657015

Status

Infrastructure & Operations
RelOps
RESOLVED DUPLICATE of bug 657015
7 years ago
5 years ago

People

(Reporter: arr, Assigned: zandr)

Tracking

Details

(Reporter)

Description

7 years ago
After the return from IX, it appears that linux-ix-slave13 still has bad hardware.  After imaging it twice, it fails to boot with a read-only filesystem due to bad blocks.
Flags: colo-trip+
(Reporter)

Updated

7 years ago
Blocks: 651542
(Assignee)

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 657015
Component: Server Operations: RelEng → RelOps
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.