Bad height of elements in UI lists (not default DPI)

RESOLVED DUPLICATE of bug 668494

Status

RESOLVED DUPLICATE of bug 668494
8 years ago
8 years ago

People

(Reporter: boldir, Unassigned)

Tracking

({useless-UI})

x86_64
Windows 7
useless-UI

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
Created attachment 552344 [details]
thunderbird.png

User Agent: Opera/9.80 (Windows NT 6.1; U; ru) Presto/2.9.168 Version/11.50

Steps to reproduce:

I change font scale (DPI) in system (Windows 7 64-bit).


Actual results:

Bad height of elements in UI lists.
(Reporter)

Updated

8 years ago
Keywords: useless-UI
Hardware: x86 → x86_64
This is a duplicate of bug 668494 and is resolved in the upcoming TB 6.

I you think it isn't a duplicate, feel free to reopen the bug.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 668494
You need to log in before you can comment on or make changes to this bug.