Closed Bug 701887 Opened 8 years ago Closed 8 years ago

send seamonkey minis to scl2 and get them racked there

Categories

(Infrastructure & Operations :: RelOps: General, task)

task
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 702490

People

(Reporter: dustin, Assigned: mlarrain)

Details

The minis are on Matt's desk atm.  The DL120G7's are in scl2, but not racked.

Please push these along to the state of being racked, powered, and networked on the community network.

I don't know the network layout in scl2, so you'll need to cooperate with someone from netops to get that set up -- derek, maybe?

I will need the usual info for all hosts:

DL120G7's = serial #, password, asset, rack position, switch ports
minis = asset, rack position, switch ports
Assignee: server-ops-releng → mlarrain
colo-trip: --- → scl2
this bug is limited to the minis - ignore info about the DL120G7's above.
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 702490
No longer blocks: 572395
Component: Server Operations: RelEng → RelOps
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.