move four r4 minis to scl3 for seamonkey

RESOLVED DUPLICATE of bug 724968

Status

Infrastructure & Operations
DCOps
RESOLVED DUPLICATE of bug 724968
6 years ago
4 years ago

People

(Reporter: dustin, Unassigned)

Tracking

Details

From my email to dcops@, here for tracking:

Please move from scl2b to scl3 in the second (B) move train:

05280  https://inventory.mozilla.org/systems/show/4917/
05281  https://inventory.mozilla.org/systems/show/4918/
05282  https://inventory.mozilla.org/systems/show/4919/
05283  https://inventory.mozilla.org/systems/show/4920/

These were on the list for the "test move" in late January, but I don't think they got moved.  Assuming they were not, they are located in scl2b in two sonnet chassis and are basically the only items in that cage.

These hosts will need to be connected to the community VLAN in scl3.

Note that these are not OOB manageable, so switched outlets would be useful, but not required.
Blocks: 721516
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 724968

Updated

5 years ago
Assignee: server-ops → server-ops-dcops
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.