determine which sshd service to use for windows hosts

RESOLVED DUPLICATE of bug 746542

Status

P4
normal
RESOLVED DUPLICATE of bug 746542
6 years ago
5 months ago

People

(Reporter: bear, Assigned: armenzg)

Tracking

Details

(Reporter)

Description

6 years ago
more than one exists, we need to install and evaluate all open source and commercial offerings
(Reporter)

Comment 1

6 years ago
looks like Armen is working on this also
Assignee: bear → armenzg
(Assignee)

Comment 2

6 years ago
I'm looking now into CopSSH on Windows 8.
(Assignee)

Updated

6 years ago
Priority: -- → P4
(Assignee)

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 746542
Product: mozilla.org → Release Engineering

Updated

5 months ago
Product: Release Engineering → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.