Closed Bug 858162 Opened 9 years ago Closed 9 years ago

wiki.m.o tempalte breakage since latest upgrade

Categories

(Websites :: wiki.mozilla.org, defect)

defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 857892

People

(Reporter: hwine, Unassigned)

Details

Attachments

(1 file)

Attached image screen shot
When going to a page that doesn't exist, the "create the page" link in the content area is not processed and shows as raw markup.

May be related to bug 857892 and bug 854471
This is a dupe of bug 857892
Status: NEW → RESOLVED
Closed: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 857892
You need to log in before you can comment on or make changes to this bug.