[B2G][User Story] BT SAP/rSAP Profile

RESOLVED WONTFIX

Status

RESOLVED WONTFIX
6 years ago
10 months ago

People

(Reporter: skamat, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
[B2G][User Story] BT SAP/rSAP Profile

This allows devices such as car phones with built-in GSM transceivers to connect to a SIM card in a phone with Bluetooth, thus the car phone itself doesn't require a separate SIM card.

Updated

3 years ago
Blocks: 1176931

Updated

3 years ago
Duplicate of this bug: 868338

Comment 2

10 months ago
Firefox OS is not being worked on
Status: NEW → RESOLVED
Last Resolved: 10 months ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.