[Meta] Bluetooth profile support

RESOLVED WONTFIX

Status

RESOLVED WONTFIX
3 years ago
6 months ago

People

(Reporter: tzimmermann, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

This is a meta bug for collecting bugs related to implementing Bluetooth profiles.
Depends on: 872460

Updated

3 years ago

Updated

3 years ago
Duplicate of this bug: 905585

Updated

3 years ago
Depends on: 879196, 1026991

Updated

3 years ago
Depends on: 1149131

Updated

3 years ago
Depends on: 953010

Comment 2

6 months ago
Firefox OS is not being worked on
Status: NEW → RESOLVED
Last Resolved: 6 months ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.