Last Comment Bug 98275 - xpcom perf meta bug
: xpcom perf meta bug
Status: RESOLVED WORKSFORME
: meta
Product: Core Graveyard
Classification: Graveyard
Component: Tracking (show other bugs)
: Trunk
: x86 Windows 2000
: -- normal with 4 votes (vote)
: Future
Assigned To: Nobody; OK to take it and work on it
: chris hofmann
Mentors:
: 98277 (view as bug list)
Depends on: 13009 27079 29063 29249 37445 48888 49786 55228 75620 92477 92479 96457 96461
Blocks: 7251 71668
  Show dependency treegraph
 
Reported: 2001-09-04 16:30 PDT by Doug Turner (:dougt)
Modified: 2016-07-15 12:13 PDT (History)
16 users (show)
See Also:
QA Whiteboard:
Iteration: ---
Points: ---


Attachments

Description Doug Turner (:dougt) 2001-09-04 16:30:32 PDT
 
Comment 1 Doug Turner (:dougt) 2001-09-09 21:49:08 PDT
*** Bug 98277 has been marked as a duplicate of this bug. ***
Comment 2 Cormac F 2001-10-29 17:15:51 PST
Adding meta keyword - Sorry for the spam!
Comment 3 Asa Dotzler [:asa] 2001-12-03 11:05:32 PST
Bugs targeted at mozilla1.0 without the mozilla1.0 keyword moved to mozilla1.0.1 
(you can query for this string to delete spam or retrieve the list of bugs I've 
moved)
Comment 4 Asa Dotzler [:asa] 2001-12-03 17:15:27 PST
don't move bugs that are in the 1.0 dependency tree. sorry.
Comment 5 Doug Turner (:dougt) 2007-10-08 16:08:57 PDT
mass reassigning to nobody.
Comment 6 Florian Bender 2013-09-05 14:23:19 PDT
Everything is fixed here – close, please?

Note You need to log in before you can comment on or make changes to this bug.