Closed Bug 1286498 Opened 6 years ago Closed 5 years ago

[Meta] Implement PPB_PDF interface

Categories

(Firefox :: General, defect)

defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 1309441

People

(Reporter: lochang, Unassigned)

Details

Implement PPB_PDF interface
No longer blocks: 1264552
No longer depends on: 1286492
Summary: [Meta] Implement PPB_Find_Private interface → [Meta] Implement PPB_PDF interface
Blocks: 1309441
No longer blocks: 1309441
Group: mozilla-employee-confidential
Blocks: 1269760
No longer blocks: 1264551
No longer blocks: 1269760
we have too many PPB_Print related meta bugs already. Let's close this one.
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1309441
You need to log in before you can comment on or make changes to this bug.