header junk button has disabled="true" by default

RESOLVED DUPLICATE of bug 464310

Status

Thunderbird
Mail Window Front End
RESOLVED DUPLICATE of bug 464310
10 years ago
10 years ago

People

(Reporter: ovidiu, Unassigned)

Tracking

Trunk
x86
Windows Vista

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
Junk button in header just disappeared for all msg. C
Checking with domI I get that it has disabled="true". Funny enough, when selecting a msg, it does briefly appear and disappears when header stuff is loaded.

starting around 11-9 nigntly ver or such, before 11-11 anyway. Till 11-19 still the same.
(Reporter)

Updated

10 years ago
Blocks: 465950
No longer blocks: 456814, 465950
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 464310
You need to log in before you can comment on or make changes to this bug.