Last Comment Bug 91351 - UI/App responsiveness issues [meta]
: UI/App responsiveness issues [meta]
Status: RESOLVED INCOMPLETE
: meta, perf
Product: Core Graveyard
Classification: Graveyard
Component: Tracking (show other bugs)
: Trunk
: All All
: -- normal with 28 votes (vote)
: Future
Assigned To: Cathleen
: chris hofmann
:
Mentors:
: 227039 (view as bug list)
Depends on: 75672 83841 87165 91643 94587 100951 141198 31770 38486 48274 49142 52149 58149 70647 73508 76164 77073 77999 80561 82278 82854 83205 83300 83395 84234 84891 85029 89085 89660 91369 91372 93620 95461 97157 97895 99655 104127 104176 105783 106961 108984 129857 132013 143113 152356 168157 180167 261870 264951 blazinglyfastback
Blocks: 71066 advocacybugs 103712 384325
  Show dependency treegraph
 
Reported: 2001-07-18 14:13 PDT by Cathleen
Modified: 2016-07-15 12:13 PDT (History)
59 users (show)
See Also:
QA Whiteboard:
Iteration: ---
Points: ---


Attachments

Description Cathleen 2001-07-18 14:13:22 PDT
 
Comment 1 Cathleen 2002-03-27 08:59:18 PST
moving tracking/meta bugs out of milestone pools. 
Comment 2 Oliver Klee 2003-11-28 16:37:53 PST
*** Bug 227039 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.