Closed Bug 842229 (mms-userstories) Opened 7 years ago Closed 6 years ago

[meta] B2G SMS/MMS: User Stories

Categories

(Firefox OS Graveyard :: Gaia::SMS, defect)

ARM
Gonk (Firefox OS)
defect
Not set

Tracking

(Not tracked)

RESOLVED FIXED

People

(Reporter: vicamo, Unassigned)

References

Details

No description provided.
Depends on: 844054
Depends on: 849729
Depends on: 849733
Alias: mms-userstories
OS: Linux → Gonk (Firefox OS)
Hardware: x86_64 → ARM
Depends on: 868190
Depends on: 868225
Depends on: 868227
Depends on: 870057
Depends on: 870069
Depends on: 870120
Depends on: 870124
Depends on: 870145
Depends on: 870177
Depends on: 870437
Depends on: 870536
Depends on: 870617
No longer depends on: 870617
Depends on: 872514
No longer depends on: 872514
Depends on: 872514
Duplicate of this bug: 798664
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → FIXED
Depends on: 1134990
You need to log in before you can comment on or make changes to this bug.